DrayTek Vigor 166 Gen.2, Modem – photo 1
DrayTek Vigor 166 Gen.2, Modem – photo 2
DrayTek Vigor 166 Gen.2, Modem – photo 3
DrayTek Vigor 166 Gen.2, Modem – photo 4
DrayTek Vigor 166 Gen.2, Modem – photo 5
Out of Stock / Please Enquire ETA
DRAYTEK

DrayTek Vigor 166 Gen.2, Modem

R3,426
incl. VAT: R3,940
  • Stock: Out of Stock / Please Enquire ETA
  • Brand: DRAYTEK
  • Model: v166-A-Gen2-DE-AT-CH
  • Weight: 0.85 kg
  • EAN: 4710484742612
  • Product code: 840243
Please Inquire
R3,426 incl. VAT: R3,940
We will email you when the product is back in stock.
SavePDF

Description

Produktbeschreibung Der Vigor166 ist ein vielseitiges Modem, das nicht nur für G.Fast-Anschlüsse geeignet ist, sondern auch für ADSL- und VDSL verwendet werden kann. Das Modem bietet eine zuverlässige und stabile Internetverbindung für eine Vielzahl von Anschlussarten. Im Gegensatz zum Vigor167, der für ADSL-/VDSL-/Supervectoring-Anschlüsse geeignet ist, bedient der Vigor166 zusätzlich G.Fast-Anschlüsse mit 106MHz und 212MHz. Beide Modelle unterscheiden sich also nur durch ihre Unterstützung unterschiedlicher Anschlussarten. Der Vigor166 verfügt über eine benutzerfreundliche Weboberfläche, über die Sie das Modem ganz einfach einrichten und konfigurieren können. Das Modem kann auch als reines Modem oder als Router verwendet werden, je nach Ihren individuellen Anforderungen. Das Gerät ist bereits im Auslieferungszustand als reines Modem eingestellt. Mit dem Vigor166 haben Sie ein zuverlässiges und leistungsstarkes Modem für Ihren G.Fast-, ADSL- oder VDSL-Anschluss, das Ihnen eine schnelle und stabile Internetverbindung bietet. Wenn Sie auf der Suche nach einem vielseitigen Modem sind, das für verschiedene Anschlussarten geeignet ist, dann ist der Vigor166 die perfekte Wahl für Sie.Art.-Nr.: 100074591 Typ: Modem | EAN: 4710484742612 | Hersteller-Nr.: v166-A-Gen2-DE-AT-CH | Bauform: Desktop | Einsatzbereich: Business | Anschlüsse: 2x (davon: 2x 10/100/1000) | Modem: VDSL, VDSL2, ADSL2, ADSL2+ | Feature: Unterstützt: Router / Bridge konfigurierbar, IGMP Proxy V2 / V3 (reserviert), DHCP-Client/Relay/Server, Dynamisches DNS, NTP-Client, Zeitsteuerung, Static Route, DNS-Cache / Proxy, RIP v1/v2, 100 UPnP Sitzungen, 10.000 NAT-Sitzungen | Switch:802.1q Bridge, IGMP-Snooping, IP an MAC-Adresse binden | Firewall: NAT, DMZ Host, Portumleitung und Open Port, MAC-Adressfilter, SPI (Stateful Packet Inspection), DoS-Abwehr, E-Mail-Benachrichtigung und Protokollierung über Syslog, Zeitplansteuerung | Weitere Informationen: ADSL-Unterstützung: ITU-T G.992.1(G.dmt), ITU-T G.992.2 (G.lite), ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.5 (ADSL2+) (G.adslplus), T1.413 Issue 2 | VDSL-Unterstützung: Entspricht ITU-T VDSL2 G.993.2, G993.5 (Vectoring), VDSL2 Profil: 8a, 8b, 8c, 8d, 12a, 12b, 17a, 30a, 35b, G.fast Profile: Gen.1: 106 MHz; Gen.2: 212 MHz, Annex-Q, Multi-VLAN, Multi-PVC, G.Fast G.9701 Profile 106a und 106b | WAN-Protokolle:RFC-2684/RFC-1483 Multiprotocol over AAL5, RFC-2516 PPP over Ethernet, RFC-2364 PPP over AAL5, PPPoE-Pass Through, PPPoE / PPPoA Relay, Transparente Bridge für MPoA | Zubehör: 1x Bohrschablone für Wandmontage, 2x Schrauben / 2x Dübel für Wandmontage, 1x Netzteil, 1x Ethernet-Kabel, 1x Schnellstart-Anleitung, DSL Anschlusskabel: 1x TAE zu RJ11, 1x RJ11 zu RJ45
Roline 26.21.0242 19-inch Network Cabinet Base Black
✅ In Stock
Brand: ROLINE
R3,414
incl. VAT:R3,927
Add to Cart
Hikvision Ethernet Switch Unmanaged 9x RJ45 1x SFP PoE 120W 54VDC
✅ In Stock
Brand: HIKVISION
R3,414
incl. VAT:R3,927
Add to Cart
TP-Link AX6000 Dual Band Wi-Fi 6 VoIP Router
✅ In Stock
Brand: TP-LINK
Next-Wave Wi-Fi 6 forUpgraded Home ConnectivityAX6000 Dual Band Wi-Fi 6 VoIP RouterDual Band WiFi 6 Up to 6.0 GbpsWi-Fi 6 (802.11ax) technology brings..
R3,414
incl. VAT:R3,927
Add to Cart
NETGEAR GS108MX-100EUS network switch Unmanaged L2 Gigabit Ethernet (10/100/1000) Desktop/Wall-Mounting
✅ In Stock
Brand: NETGEAR
The NETGEAR 8-port Gigabit Unmanaged Switches, GS108X and GS108MX, help businesses cost-effectively connect their network with powerful gigabit speeds..
R3,414
incl. VAT:R3,927
Add to Cart
ROLINE Industrial Switch Switch 5 X 10-100
✅ In Stock
Brand: ROLINE
R3,439
incl. VAT:R3,955
Add to Cart
HIKVISION DS-3E0510HP-E Unmanaged Switch PoE
✅ In Stock
Brand: HIKVISION
R3,439
incl. VAT:R3,955
Add to Cart
Grandstream GWN7702P Unmanaged Network Switch 16 Ports 8 PoE Out
✅ In Stock
R3,439
incl. VAT:R3,955
Add to Cart
LevelOne Hilbert 8-Port Industrial Gigabit PoE Smart Lite Switch, 8 PoE Outputs, 802.3at/af PoE
✅ In Stock
Brand: LEVELONE
The LevelOne IGS-2108P Hilbert 8-Port Industrial Gigabit PoE Smart Lite switch is a next-generation Ethernet Switch offering powerful better PoE funct..
R3,439
incl. VAT:R3,955
Add to Cart